<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="pt-br" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="google-site-verification" content="wttFZ5nLK_HzOX2GrY4VK7zQrWLah8TVQQzSgc8zRDQ" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://avozdaserra.com.br/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Anuncie a sua empresa ou serviço no Jornal A Voz da Serra. Preencha o formulário abaixo e aguarde o contato de um de nossos representantes comerciais" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://avozdaserra.com.br/anuncie" />
<link rel="shortlink" href="http://avozdaserra.com.br/node/38483" />
<meta property="fb:app_id" content="986995804717238" />
<meta property="og:site_name" content="Jornal A Voz da Serra" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://avozdaserra.com.br/anuncie" />
<meta property="og:title" content="Anuncie" />
<meta property="og:description" content="Anuncie a sua empresa ou serviço no Jornal A Voz da Serra. Preencha o formulário abaixo e aguarde o contato de um de nossos representantes comerciais" />
<meta property="og:updated_time" content="2015-04-09T16:48:05-03:00" />
<meta property="article:published_time" content="2015-04-07T13:31:07-03:00" />
<meta property="article:modified_time" content="2015-04-09T16:48:05-03:00" />
  <title>Anuncie | Jornal A Voz da Serra</title>
  <link type="text/css" rel="stylesheet" href="http://avozdaserra.com.br/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://avozdaserra.com.br/sites/default/files/css/css_y5V-74fl2u3TPnO7Vzl0srF2_LEAmcANj4_-6qPJyxk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://avozdaserra.com.br/sites/default/files/css/css_tl_XcBQT5nk-DqO8eTIo2NJye-2OgqqbPRhB2ha-O_s.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://avozdaserra.com.br/sites/default/files/css/css_9gFzMAyN9DxgNy3zg9T5t540GrZKUddcdDrl4Fglxos.css" media="all" />
<link type="text/css" rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.0.2/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://avozdaserra.com.br/sites/default/files/css/css_scxUlfr905imXNoZCTwLFlJBYSlRQ_VnVRiwfPa3Aq8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://avozdaserra.com.br/sites/default/files/css/css_NCmJgMubJeb744cafyLRfjDI3DkRXlal964jKG1MUFk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Archivo+Narrow:700,regular|Open+Sans:300&amp;subset=latin" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script>window.google_analytics_uacct = "UA-79687773-1";</script>
<script src="http://avozdaserra.com.br/sites/default/files/js/js_oCVMDTeSNt-_QxknevWyf6yO5OzmME3AhRz3ggZgNtg.js"></script>
<script src="http://avozdaserra.com.br/sites/default/files/js/js_oZD9-WvfiElJ5KPavqu9ZAQiZcfWlzNCzxFHpedR9dI.js"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.0.2/js/bootstrap.min.js"></script>
<script src="http://avozdaserra.com.br/sites/default/files/js/js_LvkR5QffM7uPPM-p-zuww1Upy04-ktTyM4sYO_k8AEw.js"></script>
<script src="http://avozdaserra.com.br/sites/default/files/js/js_Vt1wF0fwNy2XvVMOs-8GmSoNE-BY_CYGXqa6mxEGfeQ.js"></script>
<script src="https://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
<script src="http://avozdaserra.com.br/sites/default/files/js/js_rzeRMO7B7o6oHEU-WHXYTf6Xq4G--UGUSGPs002mTJY.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-79687773-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="http://avozdaserra.com.br/sites/default/files/js/js_lpR87ePFAz_kttZii1V3bHWI8TG40rxfoE_DKnDbzjM.js"></script>
<script src="http://avozdaserra.com.br/sites/default/files/js/js_g13uXdI5JKCoNTcrtkcw2M23KopXnPg0c9W1-uirKfs.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bootstrap","theme_token":"KxT1U3xH5LK6O68uIJ8Iu7U27tFZzujR9b0Q_sUpG5k","js":{"modules\/statistics\/statistics.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"0":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.core.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.widget.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.position.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.menu.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.autocomplete.min.js":1,"\/\/netdna.bootstrapcdn.com\/bootstrap\/3.0.2\/js\/bootstrap.min.js":1,"sites\/all\/modules\/autoupload\/js\/autoupload.js":1,"sites\/all\/modules\/boost_captcha\/boost_captcha.js":1,"sites\/all\/modules\/gss\/scripts\/autocomplete.js":1,"public:\/\/languages\/pt-br_CDyMplN8zFKp0lsRQPjfqzNKxt2t9kKb7nV-AAX7fmM.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"https:\/\/www.google.com\/recaptcha\/api\/js\/recaptcha_ajax.js":1,"sites\/all\/modules\/recaptcha\/recaptcha.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/all\/modules\/webform\/js\/webform.js":1,"sites\/default\/files\/js_injector\/js_injector_3.js":1,"sites\/default\/files\/js_injector\/js_injector_7.js":1,"sites\/default\/files\/js_injector\/js_injector_8.js":1},"css":{"modules\/system\/system.base.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.menu.css":1,"misc\/ui\/jquery.ui.autocomplete.css":1,"sites\/all\/modules\/simplenews\/simplenews.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/libraries\/colorbox\/example1\/colorbox.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/webform\/css\/webform.css":1,"\/\/netdna.bootstrapcdn.com\/bootstrap\/3.0.2\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/overrides.css":1,"sites\/all\/themes\/bootstrap\/css\/flexslider.css":1,"sites\/all\/themes\/bootstrap\/css\/styles.css":1,"sites\/default\/files\/fontyourface\/font.css":1,"http:\/\/fonts.googleapis.com\/css?family=Archivo+Narrow:700,regular|Open+Sans:300\u0026subset=latin":1}},"boost_captcha":{"recaptcha_public_key":"6LehHwUTAAAAADmDEOfoSpr472RVub-px54UQs02"},"colorbox":{"transition":"elastic","speed":"350","opacity":"0.85","slideshow":false,"slideshowAuto":true,"slideshowSpeed":"2500","slideshowStart":"start slideshow","slideshowStop":"stop slideshow","current":"","previous":"\u00ab Anterior","next":"Pr\u00f3ximo \u00bb","close":"Fechar","overlayClose":true,"maxWidth":"90%","maxHeight":"90%","initialWidth":"300","initialHeight":"250","fixed":true,"scrolling":false,"mobiledetect":false,"mobiledevicewidth":"480px"},"gss":{"key":"012173518176839311813:ywh9aowmzp8"},"recaptcha":{"theme":"red","lang":"pt","public_key":"6LehHwUTAAAAADmDEOfoSpr472RVub-px54UQs02","container":"recaptcha_ajax_api_container"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"statistics":{"data":{"nid":"38483"},"url":"\/modules\/statistics\/statistics.php"},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
   
  <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-BR'}</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-38483 node-type-webform navbar-is-static-top" >
  <div id="fb-root"></div>
  <script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=986995804717238&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }
    (document, 'script', 'facebook-jssdk'));
  </script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pular para o conteúdo principal</a>
  </div>
   
  

<header id="navbar" class="navbar navbar-static-top navbar-default hidden-xs">
    <div id="top-bar" class="text-center">
                      <div class="region region-navigation-top">
    <section id="block-menu-menu-menu-topo--2" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/">Inicial</a></li>
<li class="leaf"><a href="/quem-somos" title="Conheça melhor o Jornal A Voz da Serra e nossa equipe de profissionais">Quem somos</a></li>
<li class="leaf"><a href="/historia">História</a></li>
<li class="leaf"><a href="/assinar" title="Assine o Jornal A Voz da Serra">Assine</a></li>
<li class="leaf active-trail active"><a href="/anuncie" title="Anuncie sua marca, produto ou serviço no Jornal A Voz da Serra" class="active-trail active">Anuncie</a></li>
<li class="leaf"><a href="/contato" title="Entre em contato conosco">Contato</a></li>
<li class="last leaf"><a href="/arquivo">Arquivo de notícias</a></li>
</ul>
</section> <!-- /.block -->
  </div>
            </div>
    <div class="container">
        <div class="header-content row">
            <div class="col-md-4 text-left">
                <nav class="menu-header">
                                              <div class="region region-navigation-header">
    <section id="block-menu-menu-menu-header" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first expanded dropdown"><span id="item-login-container" data-target="#" class="dropdown-toggle nolink" data-toggle="dropdown">Login container <span class="caret"></span></span><ul class="sub-menu"><li class="first leaf"><a href="/user?current=node/38483" title="Acessar a área restrita do site" id="item-login">Login</a></li>
<li class="last leaf"><a href="/user/register" id="item-cadastre-se">Cadastre-se</a></li>
</ul></li>
<li class="leaf"><a href="/assinar" title="Assine o Jornal A Voz da Serra" id="item-assine">Assine a Voz</a></li>
<li class="last leaf"><a href="/edicao-digital" title="Leia a versão digital do jornal impresso" id="item-versao-impressa">Versão impressa</a></li>
</ul>
</section> <!-- /.block -->
  </div>
                                    </nav>
            </div>
            <div class="col-md-4 col-sm-6 col-logo">
                                <a class="logo" href="/" title="Jornal A Voz da Serra"><img class="img-responsive" src="http://avozdaserra.com.br/sites/default/files/logotipo_jornal_a_voz_da_serra.png" alt="Logotipo Jornal A Voz da Serra" title="Jornal A Voz da Serra" /></a>
                <div class="header-date"><small>quinta-feira, 22 de dezembro de 2016</small></div>
            </div>
            <div class="col-md-4 col-sm-6 col-busca">
                <div class="bloco-busca pull-right">
                    <section id="block-search-form" class="block block-search clearfix">

      
  <form class="gss form-search content-search" action="/anuncie" method="post" id="search-block-form" accept-charset="UTF-8"><div><button type="submit" class="search-form-btn pull-right" title="Buscar" disabled="disabled"></button>
<input title="Digite os termos que voc&ecirc; deseja procurar" placeholder="BUSCAR" class="search-form-input form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
<input type="hidden" name="form_build_id" value="form-_MkMVqOOOhY3PsvvET1f_jY_rE31SuNNTfPAbck62xQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div></form>
</section> <!-- /.block -->
                </div>
                <nav class="menu-social">
                    <ul class="menu nav">
                        <li><a id="item-facebook" class="link-social" href="http://www.facebook.com/avozdaserra" title="Conhe&ccedil;a nossa Fanpage" target="_blank"></a></li>
                        <li><a id="item-twitter" class="link-social" href="http://www.twitter.com/avozdaserra" title="Siga-nos no twitter" target="_blank"></a></li>
                        <li><a id="item-rss" class="link-social" href="/rss" title="Assine nosso feed RSS" target="_blank"></a></li>
                    </ul>
                </nav>
            </div>
            <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
      </div>
  </div>
        <div class="navbar-collapse collapse">
          <nav role="navigation" class="menu-principal container">
                                  <div class="region region-navigation">
    <section id="block-system-main-menu--2" class="block block-system block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/editorias/editorial" title="Editorial">Editorial</a></li>
<li class="leaf"><a href="/editorias/geral" title="Geral">Geral</a></li>
<li class="leaf"><a href="/editorias/politica" title="Política">Política</a></li>
<li class="leaf"><a href="/editorias/cidade-e-servicos" title="Cidade e Serviços">Cidade e Serviços</a></li>
<li class="leaf"><a href="/editorias/policia" title="Polícia">Polícia</a></li>
<li class="leaf"><a href="/editorias/esportes" title="Esportes">Esportes</a></li>
<li class="leaf"><a href="/editorias/voz-dos-bairros" title="A Voz dos Bairros">A Voz dos Bairros</a></li>
<li class="leaf"><a href="/editorias/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/editorias/sociedade" title="Sociedade">Sociedade</a></li>
<li class="expanded dropdown"><a href="/" title="Filtrar notícias por bairros" id="menu-item-bairros" class="menu-item-bairros dropdown-toggle" data-target="#" data-toggle="dropdown">Locais <span class="caret"></span></a><ul class="sub-menu"><li class="first leaf"><a href="/locais/alto-de-olaria" title="Alto de Olaria">Alto de Olaria</a></li>
<li class="leaf"><a href="/locais/amparo" title="Amparo">Amparo</a></li>
<li class="leaf"><a href="/locais/braunes-0" title="Braunes">Braunes</a></li>
<li class="leaf"><a href="/locais/campo-do-coelho" title="Campo do Coelho">Campo do Coelho</a></li>
<li class="leaf"><a href="/locais/cascatinha" title="Cascatinha">Cascatinha</a></li>
<li class="leaf"><a href="/locais/catarcione" title="Catarcione">Catarcione</a></li>
<li class="leaf"><a href="/locais/centro" title="Centro">Centro</a></li>
<li class="leaf"><a href="/locais/chacara-do-paraiso" title="Chácara do Paraíso">Chácara do Paraíso</a></li>
<li class="leaf"><a href="/locais/conego" title="Cônego">Cônego</a></li>
<li class="leaf"><a href="/locais/conquista" title="Conquista">Conquista</a></li>
<li class="leaf"><a href="/locais/conselheiro-paulino" title="Conselheiro Paulino">Conselheiro Paulino</a></li>
<li class="leaf"><a href="/locais/cordoeira" title="Cordoeira">Cordoeira</a></li>
<li class="leaf"><a href="/locais/corrego-dantas" title="Córrego D&#039;antas">Córrego D&#039;antas</a></li>
<li class="leaf"><a href="/locais/debossan" title="Debossan">Debossan</a></li>
<li class="leaf"><a href="/locais/duas-pedras" title="Duas Pedras">Duas Pedras</a></li>
<li class="leaf"><a href="/locais/fazenda-bella-vista" title="Fazenda Bella Vista">Fazenda Bella Vista</a></li>
<li class="leaf"><a href="/locais/granja-spinelli" title="Granja Spinelli">Granja Spinelli</a></li>
<li class="leaf"><a href="/locais/lumiarsao-pedro-da-serra" title="Lumiar/São Pedro da Serra">Lumiar/São Pedro da Serra</a></li>
<li class="leaf"><a href="/locais/macae-de-cima" title="Macaé de Cima">Macaé de Cima</a></li>
<li class="leaf"><a href="/locais/mury" title="Mury">Mury</a></li>
<li class="leaf"><a href="/locais/nova-suica" title="Nova Suiça">Nova Suiça</a></li>
<li class="leaf"><a href="/locais/olaria" title="Olaria">Olaria</a></li>
<li class="leaf"><a href="/locais/parque-das-flores" title="Parque das Flores">Parque das Flores</a></li>
<li class="leaf"><a href="/locais/perisse" title="Perissê">Perissê</a></li>
<li class="leaf"><a href="/locais/ponte-da-saudade" title="Ponte da Saudade">Ponte da Saudade</a></li>
<li class="leaf"><a href="/locais/riograndina" title="Riograndina">Riograndina</a></li>
<li class="leaf"><a href="/locais/sao-geraldo" title="São Geraldo">São Geraldo</a></li>
<li class="leaf"><a href="/locais/vale-dos-pinheiros" title="Vale dos Pinheiros">Vale dos Pinheiros</a></li>
<li class="leaf"><a href="/locais/varginha" title="Varginha">Varginha</a></li>
<li class="leaf"><a href="/locais/vila-nova" title="Vila Nova">Vila Nova</a></li>
<li class="leaf"><a href="/locais/vilage" title="Vilage">Vilage</a></li>
<li class="leaf"><a href="/locais/ypu" title="Ypu">Ypu</a></li>
<li class="leaf"><span id="item-locais-bairros" class="nolink">Outras cidades:</span></li>
<li class="leaf"><a href="/locais/bom-jardim" title="Bom Jardim">Bom Jardim</a></li>
<li class="leaf"><a href="/locais/cachoeiras-de-macacu" title="Cachoeiras de Macacu">Cachoeiras de Macacu</a></li>
<li class="leaf"><a href="/locais/cantagalo" title="Cantagalo">Cantagalo</a></li>
<li class="leaf"><a href="/locais/carmo" title="Carmo">Carmo</a></li>
<li class="leaf"><a href="/locais/cordeiro" title="Cordeiro">Cordeiro</a></li>
<li class="leaf"><a href="/locais/duas-barras" title="Duas Barras">Duas Barras</a></li>
<li class="leaf"><a href="/locais/macuco" title="Macuco">Macuco</a></li>
<li class="leaf"><a href="/locais/santa-maria-madalena" title="Santa Maria Madalena">Santa Maria Madalena</a></li>
<li class="leaf"><a href="/locais/sao-sebastiao-do-alto" title="São Sebastião do Alto">São Sebastião do Alto</a></li>
<li class="leaf"><a href="/locais/sumidouro" title="Sumidouro">Sumidouro</a></li>
<li class="leaf"><a href="/locais/teresopolis" title="Teresópolis">Teresópolis</a></li>
<li class="last leaf"><a href="/locais/trajano-de-moraes" title="Trajano de Moraes">Trajano de Moraes</a></li>
</ul></li>
<li class="leaf"><a href="/editorias/regiao" title="Região">Região</a></li>
<li class="last leaf"><a href="/colunas">Colunas</a></li>
</ul>
</section> <!-- /.block -->
  </div>
                        </nav>
      </div>
  </header>

<header id="navbar-mobile" class="visible-xs">
    <div class="container">
        <div class="row">
            <div class="col-xs-2 text-left">
                <span class="menu-anchor"></span>
            </div>
            <div class="col-xs-8 text-center">
                                <a class="logo" href="/" title="Jornal A Voz da Serra"><img class="img-responsive" src="http://avozdaserra.com.br/sites/default/files/logotipo_jornal_a_voz_da_serra.png" alt="Logotipo Jornal A Voz da Serra" title="Jornal A Voz da Serra" /></a>
            </div>
            <div class="col-xs-2 text-right">
                <a id="btn-search" title="buscar"></a>
            </div>
        </div>
    </div>
    <div class="mobile-search">
        <section id="block-search-form" class="block block-search clearfix">

      
  <form class="gss form-search content-search" action="/anuncie" method="post" id="search-block-form" accept-charset="UTF-8"><div><button type="submit" class="search-form-btn pull-right" title="Buscar" disabled="disabled"></button>
<input title="Digite os termos que voc&ecirc; deseja procurar" placeholder="BUSCAR" class="search-form-input form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
<input type="hidden" name="form_build_id" value="form-_MkMVqOOOhY3PsvvET1f_jY_rE31SuNNTfPAbck62xQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div></form>
</section> <!-- /.block -->
    </div>
</header>

<menu>
    <div class="menu-login">
                      <div class="region region-navigation-header">
      <div class="region region-navigation-header">
    <section id="block-menu-menu-menu-header" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first expanded dropdown"><span id="item-login-container" data-target="#" class="dropdown-toggle nolink" data-toggle="dropdown">Login container <span class="caret"></span></span><ul class="sub-menu"><li class="first leaf"><a href="/user?current=node/38483" title="Acessar a área restrita do site" id="item-login">Login</a></li>
<li class="last leaf"><a href="/user/register" id="item-cadastre-se">Cadastre-se</a></li>
</ul></li>
<li class="leaf"><a href="/assinar" title="Assine o Jornal A Voz da Serra" id="item-assine">Assine a Voz</a></li>
<li class="last leaf"><a href="/edicao-digital" title="Leia a versão digital do jornal impresso" id="item-versao-impressa">Versão impressa</a></li>
</ul>
</section> <!-- /.block -->
  </div>
  </div>
            </div>

              <div class="region region-navigation-top">
      <div class="region region-navigation-top">
    <section id="block-menu-menu-menu-topo--2" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/">Inicial</a></li>
<li class="leaf"><a href="/quem-somos" title="Conheça melhor o Jornal A Voz da Serra e nossa equipe de profissionais">Quem somos</a></li>
<li class="leaf"><a href="/historia">História</a></li>
<li class="leaf"><a href="/assinar" title="Assine o Jornal A Voz da Serra">Assine</a></li>
<li class="leaf active-trail active"><a href="/anuncie" title="Anuncie sua marca, produto ou serviço no Jornal A Voz da Serra" class="active-trail active">Anuncie</a></li>
<li class="leaf"><a href="/contato" title="Entre em contato conosco">Contato</a></li>
<li class="last leaf"><a href="/arquivo">Arquivo de notícias</a></li>
</ul>
</section> <!-- /.block -->
  </div>
  </div>
    
                          <div class="region region-navigation">
      <div class="region region-navigation">
    <section id="block-system-main-menu--2" class="block block-system block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/editorias/editorial" title="Editorial">Editorial</a></li>
<li class="leaf"><a href="/editorias/geral" title="Geral">Geral</a></li>
<li class="leaf"><a href="/editorias/politica" title="Política">Política</a></li>
<li class="leaf"><a href="/editorias/cidade-e-servicos" title="Cidade e Serviços">Cidade e Serviços</a></li>
<li class="leaf"><a href="/editorias/policia" title="Polícia">Polícia</a></li>
<li class="leaf"><a href="/editorias/esportes" title="Esportes">Esportes</a></li>
<li class="leaf"><a href="/editorias/voz-dos-bairros" title="A Voz dos Bairros">A Voz dos Bairros</a></li>
<li class="leaf"><a href="/editorias/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/editorias/sociedade" title="Sociedade">Sociedade</a></li>
<li class="expanded dropdown"><a href="/" title="Filtrar notícias por bairros" id="menu-item-bairros" class="menu-item-bairros dropdown-toggle" data-target="#" data-toggle="dropdown">Locais <span class="caret"></span></a><ul class="sub-menu"><li class="first leaf"><a href="/locais/alto-de-olaria" title="Alto de Olaria">Alto de Olaria</a></li>
<li class="leaf"><a href="/locais/amparo" title="Amparo">Amparo</a></li>
<li class="leaf"><a href="/locais/braunes-0" title="Braunes">Braunes</a></li>
<li class="leaf"><a href="/locais/campo-do-coelho" title="Campo do Coelho">Campo do Coelho</a></li>
<li class="leaf"><a href="/locais/cascatinha" title="Cascatinha">Cascatinha</a></li>
<li class="leaf"><a href="/locais/catarcione" title="Catarcione">Catarcione</a></li>
<li class="leaf"><a href="/locais/centro" title="Centro">Centro</a></li>
<li class="leaf"><a href="/locais/chacara-do-paraiso" title="Chácara do Paraíso">Chácara do Paraíso</a></li>
<li class="leaf"><a href="/locais/conego" title="Cônego">Cônego</a></li>
<li class="leaf"><a href="/locais/conquista" title="Conquista">Conquista</a></li>
<li class="leaf"><a href="/locais/conselheiro-paulino" title="Conselheiro Paulino">Conselheiro Paulino</a></li>
<li class="leaf"><a href="/locais/cordoeira" title="Cordoeira">Cordoeira</a></li>
<li class="leaf"><a href="/locais/corrego-dantas" title="Córrego D&#039;antas">Córrego D&#039;antas</a></li>
<li class="leaf"><a href="/locais/debossan" title="Debossan">Debossan</a></li>
<li class="leaf"><a href="/locais/duas-pedras" title="Duas Pedras">Duas Pedras</a></li>
<li class="leaf"><a href="/locais/fazenda-bella-vista" title="Fazenda Bella Vista">Fazenda Bella Vista</a></li>
<li class="leaf"><a href="/locais/granja-spinelli" title="Granja Spinelli">Granja Spinelli</a></li>
<li class="leaf"><a href="/locais/lumiarsao-pedro-da-serra" title="Lumiar/São Pedro da Serra">Lumiar/São Pedro da Serra</a></li>
<li class="leaf"><a href="/locais/macae-de-cima" title="Macaé de Cima">Macaé de Cima</a></li>
<li class="leaf"><a href="/locais/mury" title="Mury">Mury</a></li>
<li class="leaf"><a href="/locais/nova-suica" title="Nova Suiça">Nova Suiça</a></li>
<li class="leaf"><a href="/locais/olaria" title="Olaria">Olaria</a></li>
<li class="leaf"><a href="/locais/parque-das-flores" title="Parque das Flores">Parque das Flores</a></li>
<li class="leaf"><a href="/locais/perisse" title="Perissê">Perissê</a></li>
<li class="leaf"><a href="/locais/ponte-da-saudade" title="Ponte da Saudade">Ponte da Saudade</a></li>
<li class="leaf"><a href="/locais/riograndina" title="Riograndina">Riograndina</a></li>
<li class="leaf"><a href="/locais/sao-geraldo" title="São Geraldo">São Geraldo</a></li>
<li class="leaf"><a href="/locais/vale-dos-pinheiros" title="Vale dos Pinheiros">Vale dos Pinheiros</a></li>
<li class="leaf"><a href="/locais/varginha" title="Varginha">Varginha</a></li>
<li class="leaf"><a href="/locais/vila-nova" title="Vila Nova">Vila Nova</a></li>
<li class="leaf"><a href="/locais/vilage" title="Vilage">Vilage</a></li>
<li class="leaf"><a href="/locais/ypu" title="Ypu">Ypu</a></li>
<li class="leaf"><span id="item-locais-bairros" class="nolink">Outras cidades:</span></li>
<li class="leaf"><a href="/locais/bom-jardim" title="Bom Jardim">Bom Jardim</a></li>
<li class="leaf"><a href="/locais/cachoeiras-de-macacu" title="Cachoeiras de Macacu">Cachoeiras de Macacu</a></li>
<li class="leaf"><a href="/locais/cantagalo" title="Cantagalo">Cantagalo</a></li>
<li class="leaf"><a href="/locais/carmo" title="Carmo">Carmo</a></li>
<li class="leaf"><a href="/locais/cordeiro" title="Cordeiro">Cordeiro</a></li>
<li class="leaf"><a href="/locais/duas-barras" title="Duas Barras">Duas Barras</a></li>
<li class="leaf"><a href="/locais/macuco" title="Macuco">Macuco</a></li>
<li class="leaf"><a href="/locais/santa-maria-madalena" title="Santa Maria Madalena">Santa Maria Madalena</a></li>
<li class="leaf"><a href="/locais/sao-sebastiao-do-alto" title="São Sebastião do Alto">São Sebastião do Alto</a></li>
<li class="leaf"><a href="/locais/sumidouro" title="Sumidouro">Sumidouro</a></li>
<li class="leaf"><a href="/locais/teresopolis" title="Teresópolis">Teresópolis</a></li>
<li class="last leaf"><a href="/locais/trajano-de-moraes" title="Trajano de Moraes">Trajano de Moraes</a></li>
</ul></li>
<li class="leaf"><a href="/editorias/regiao" title="Região">Região</a></li>
<li class="last leaf"><a href="/colunas">Colunas</a></li>
</ul>
</section> <!-- /.block -->
  </div>
  </div>
            </menu>

<div class="main-box">
        <div class="main-container container">
      <header role="banner" id="page-header">
                  <p class="lead">Notícias de Nova Friburgo e Região Serrana</p>
        
              </header> <!-- /#page-header -->

      <div class="row">

        
        <section class="col-md-8">
                    <ol class="breadcrumb"><li class="first"><a href="/">Início</a></li>
<li class="active last">Anuncie</li>
</ol>          <a id="main-content"></a>
                                <h1 class="page-header">Anuncie</h1>
                                                                                              <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  
<div id="node-38483" class="node node-webform node-promoted clearfix">

      
  
  <div class="content clearfix">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Anuncie a sua empresa ou serviço no Jornal A Voz da Serra. Preencha o formulário abaixo e aguarde o contato de um de nossos representantes comerciais</p>
</div></div></div><form class="webform-client-form webform-client-form-38483" enctype="multipart/form-data" action="/anuncie" method="post" id="webform-client-form-38483" accept-charset="UTF-8"><div><div  class="form-item webform-component webform-component-textfield webform-component--nome-completo">
  <label for="edit-submitted-nome-completo">Nome completo <span class="form-required" title="Este campo é obrigatório.">*</span></label>
 <input class="form-control form-text required" type="text" id="edit-submitted-nome-completo" name="submitted[nome_completo]" value="" size="60" maxlength="128" />
</div>
<div  class="form-item webform-component webform-component-textfield webform-component--sua-empresa-ou-servico">
  <label for="edit-submitted-sua-empresa-ou-servico">Sua empresa ou serviço <span class="form-required" title="Este campo é obrigatório.">*</span></label>
 <input class="form-control form-text required" type="text" id="edit-submitted-sua-empresa-ou-servico" name="submitted[sua_empresa_ou_servico]" value="" size="60" maxlength="128" />
</div>
<div  class="form-item webform-component webform-component-email webform-component--e-mail">
  <label for="edit-submitted-e-mail">E-mail <span class="form-required" title="Este campo é obrigatório.">*</span></label>
 <input class="email form-control form-text form-email required" type="email" id="edit-submitted-e-mail" name="submitted[e_mail]" size="60" />
</div>
<div  class="form-item webform-component webform-component-textfield webform-component--telefone">
  <label for="edit-submitted-telefone">Telefone <span class="form-required" title="Este campo é obrigatório.">*</span></label>
 <input class="form-control form-text required" type="text" id="edit-submitted-telefone" name="submitted[telefone]" value="" size="60" maxlength="128" />
</div>
<div  class="form-item webform-component webform-component-radios webform-component--como-prefere-que-entremos-em-contato">
  <label for="edit-submitted-como-prefere-que-entremos-em-contato">Como prefere que entremos em contato? <span class="form-required" title="Este campo é obrigatório.">*</span></label>
 <div id="edit-submitted-como-prefere-que-entremos-em-contato" class="form-radios"><div class="form-type-radio form-item-submitted-como-prefere-que-entremos-em-contato form-item radio">
 <input type="radio" id="edit-submitted-como-prefere-que-entremos-em-contato-1" name="submitted[como_prefere_que_entremos_em_contato]" value="1" checked="checked" class="form-radio" />  <label for="edit-submitted-como-prefere-que-entremos-em-contato-1">Telefone </label>

</div>
<div class="form-type-radio form-item-submitted-como-prefere-que-entremos-em-contato form-item radio">
 <input type="radio" id="edit-submitted-como-prefere-que-entremos-em-contato-2" name="submitted[como_prefere_que_entremos_em_contato]" value="2" class="form-radio" />  <label for="edit-submitted-como-prefere-que-entremos-em-contato-2">E-mail </label>

</div>
</div>
</div>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-ayGa-l8m8P9-sZSPD4o8rvBI7gZSpOzUuKmvfrjTI9Y" />
<input type="hidden" name="form_id" value="webform_client_form_38483" />
<fieldset  class="captcha panel panel-default form-wrapper">
            <legend class="panel-heading">
        <div class="panel-title fieldset-legend">
          CAPTCHA        </div>
      </legend>
          <div class="panel-body">
          <p class="help-block">
        Confirme os caracteres da imagem abaixo      </p>
        <input type="hidden" name="captcha_sid" value="16377400" />
<input type="hidden" name="captcha_token" value="b8a8a7e1559b9ede67297cc96184b9fe" />
<input type="hidden" name="captcha_response" value="reCAPTCHA" />
<div id="edit-captcha-form" class="form-type-item form-item form-group">
 <div id="recaptcha_ajax_api_container"></div>
</div>
  </div>
  </fieldset>
<button class="webform-submit button-primary btn btn-primary form-submit" name="op" value="Enviar" type="submit">Enviar</button>
</div></form>  </div>

  
  
</div>

</section> <!-- /.block -->
  </div>
        </section>

                  <aside class="col-md-4" role="complementary">
              <div class="region region-sidebar-second">
    <section id="block-block-7" class="block block-block clearfix">

      
  <div class="box-pub">
    <div class="pub-wrapper">
        <span class="pub-title">Publicidade</span><br>
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Site Novo - Sidebar -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Site Novo - Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5655634159094775"
     data-ad-slot="2507848353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

    </div> 
</div>
</section> <!-- /.block -->
<section id="block-multiblock-1" class="block block-multiblock clearfix">

      
  <div class="view view-home-destaque-not-cia-principal view-id-home_destaque_not_cia_principal view-display-id-block_3 view-dom-id-48ab391eef61f11e371aa971d07806fc">
            <div class="view-header">
      <h2>+ LIDAS DA SEMANA</h2>    </div>
  
  
  
      <div class="view-content">
          <ul class="lista-mais-lidas">          <li class="views-row views-row-1">  
  <div class="views-field views-field-counter">        <span class="field-content">01</span>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/noticias/dois-corpos-sao-encontrados-em-mata-do-conego">Dois corpos são encontrados em mata do Cônego</a></h3>  </div></li>
          <li class="views-row views-row-2">  
  <div class="views-field views-field-counter">        <span class="field-content">02</span>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/noticias/glauber-entra-com-representacao-no-mpe-contra-empresa-de-transporte-publico">Glauber entra com representação no MPE contra empresa de transporte público</a></h3>  </div></li>
          <li class="views-row views-row-3">  
  <div class="views-field views-field-counter">        <span class="field-content">03</span>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/noticias/mudanca-de-sentido-em-faixa-da-avenida-euterpe-e-adiada">Mudança de sentido em faixa da Avenida Euterpe é adiada</a></h3>  </div></li>
          <li class="views-row views-row-4">  
  <div class="views-field views-field-counter">        <span class="field-content">04</span>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/noticias/familia-reconhece-roupa-de-um-dos-corpos-encontrados-no-conego">Família reconhece roupa de um dos corpos encontrados no Cônego</a></h3>  </div></li>
          <li class="views-row views-row-5">  
  <div class="views-field views-field-counter">        <span class="field-content">05</span>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/noticias/marido-tenta-matar-mulher-tiros-em-lumiar">Marido tenta matar mulher a tiros em Lumiar</a></h3>  </div></li>
      </ul>    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
  </div>
          </aside>  <!-- /#sidebar-second -->
        
      </div>
    </div>

    <footer class="footer">
        <div class="footer-top">
            <div class="footer-top-content container">
                <div class="row">
                    <div class="col-sm-6 col-logo">
                        <a class="logo" href="/" title="Jornal A Voz da Serra"><img class="img-responsive" src="http://avozdaserra.com.br/sites/default/files/logotipo_jornal_a_voz_da_serra.png" alt="Logotipo Jornal A Voz da Serra" title="Jornal A Voz da Serra" /></a>
                    </div>
                    <div class="col-sm-6 text-right">
                        <div class="bloco-busca">
                            <section id="block-search-form--2" class="block block-search clearfix">

      
  <form class="gss form-search content-search" action="/anuncie" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><button type="submit" class="search-form-btn pull-right" title="Buscar" disabled="disabled"></button>
<input title="Digite os termos que voc&ecirc; deseja procurar" placeholder="BUSCAR" class="search-form-input form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
<input type="hidden" name="form_build_id" value="form-Lpcuhc6eCXGs0c0njLqUyJzExNKYJXOD1HtCVIe0lHQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div></form>
</section> <!-- /.block -->
                        </div>
                        <nav class="menu-social">
                            <ul class="menu nav">
                                <li><a id="item-facebook" class="link-social" href="http://www.facebook.com/avozdaserra" title="Conhe&ccedil;a nossa Fanpage" target="_blank"></a></li>
                                <li><a id="item-twitter" class="link-social" href="http://www.twitter.com/avozdaserra" title="Siga-nos no twitter" target="_blank"></a></li>
                                <li><a id="item-rss" class="link-social" href="/rss" title="Assine nosso feed RSS" target="_blank"></a></li>
                            </ul>
                        </nav>
                    </div>
                </div>
            </div>
        </div>
          <div class="region region-footer">
    <div class="container">
        <div class="row">
            <section id="block-block-2" class="block block-block col-md-4 clearfix">

      
  <div class="row">
    <div class="col-md-12 text-white padding-top-mid padding-left-mid-xs">FALE CONOSCO: <strong>(22) 2522-2035</strong> | <strong>2523-7912</strong></div>
    <div class="col-sm-6">
        <h2>Editorias</h2>
        <section id="block-system-main-menu" class="block block-system block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/editorias/editorial" title="Editorial">Editorial</a></li>
<li class="leaf"><a href="/editorias/geral" title="Geral">Geral</a></li>
<li class="leaf"><a href="/editorias/politica" title="Política">Política</a></li>
<li class="leaf"><a href="/editorias/cidade-e-servicos" title="Cidade e Serviços">Cidade e Serviços</a></li>
<li class="leaf"><a href="/editorias/policia" title="Polícia">Polícia</a></li>
<li class="leaf"><a href="/editorias/esportes" title="Esportes">Esportes</a></li>
<li class="leaf"><a href="/editorias/voz-dos-bairros" title="A Voz dos Bairros">A Voz dos Bairros</a></li>
<li class="leaf"><a href="/editorias/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/editorias/sociedade" title="Sociedade">Sociedade</a></li>
<li class="expanded dropdown"><a href="/" title="Filtrar notícias por bairros" id="menu-item-bairros" class="menu-item-bairros dropdown-toggle" data-target="#" data-toggle="dropdown">Locais <span class="caret"></span></a><ul class="sub-menu"><li class="first leaf"><a href="/locais/alto-de-olaria" title="Alto de Olaria">Alto de Olaria</a></li>
<li class="leaf"><a href="/locais/amparo" title="Amparo">Amparo</a></li>
<li class="leaf"><a href="/locais/braunes-0" title="Braunes">Braunes</a></li>
<li class="leaf"><a href="/locais/campo-do-coelho" title="Campo do Coelho">Campo do Coelho</a></li>
<li class="leaf"><a href="/locais/cascatinha" title="Cascatinha">Cascatinha</a></li>
<li class="leaf"><a href="/locais/catarcione" title="Catarcione">Catarcione</a></li>
<li class="leaf"><a href="/locais/centro" title="Centro">Centro</a></li>
<li class="leaf"><a href="/locais/chacara-do-paraiso" title="Chácara do Paraíso">Chácara do Paraíso</a></li>
<li class="leaf"><a href="/locais/conego" title="Cônego">Cônego</a></li>
<li class="leaf"><a href="/locais/conquista" title="Conquista">Conquista</a></li>
<li class="leaf"><a href="/locais/conselheiro-paulino" title="Conselheiro Paulino">Conselheiro Paulino</a></li>
<li class="leaf"><a href="/locais/cordoeira" title="Cordoeira">Cordoeira</a></li>
<li class="leaf"><a href="/locais/corrego-dantas" title="Córrego D&#039;antas">Córrego D&#039;antas</a></li>
<li class="leaf"><a href="/locais/debossan" title="Debossan">Debossan</a></li>
<li class="leaf"><a href="/locais/duas-pedras" title="Duas Pedras">Duas Pedras</a></li>
<li class="leaf"><a href="/locais/fazenda-bella-vista" title="Fazenda Bella Vista">Fazenda Bella Vista</a></li>
<li class="leaf"><a href="/locais/granja-spinelli" title="Granja Spinelli">Granja Spinelli</a></li>
<li class="leaf"><a href="/locais/lumiarsao-pedro-da-serra" title="Lumiar/São Pedro da Serra">Lumiar/São Pedro da Serra</a></li>
<li class="leaf"><a href="/locais/macae-de-cima" title="Macaé de Cima">Macaé de Cima</a></li>
<li class="leaf"><a href="/locais/mury" title="Mury">Mury</a></li>
<li class="leaf"><a href="/locais/nova-suica" title="Nova Suiça">Nova Suiça</a></li>
<li class="leaf"><a href="/locais/olaria" title="Olaria">Olaria</a></li>
<li class="leaf"><a href="/locais/parque-das-flores" title="Parque das Flores">Parque das Flores</a></li>
<li class="leaf"><a href="/locais/perisse" title="Perissê">Perissê</a></li>
<li class="leaf"><a href="/locais/ponte-da-saudade" title="Ponte da Saudade">Ponte da Saudade</a></li>
<li class="leaf"><a href="/locais/riograndina" title="Riograndina">Riograndina</a></li>
<li class="leaf"><a href="/locais/sao-geraldo" title="São Geraldo">São Geraldo</a></li>
<li class="leaf"><a href="/locais/vale-dos-pinheiros" title="Vale dos Pinheiros">Vale dos Pinheiros</a></li>
<li class="leaf"><a href="/locais/varginha" title="Varginha">Varginha</a></li>
<li class="leaf"><a href="/locais/vila-nova" title="Vila Nova">Vila Nova</a></li>
<li class="leaf"><a href="/locais/vilage" title="Vilage">Vilage</a></li>
<li class="leaf"><a href="/locais/ypu" title="Ypu">Ypu</a></li>
<li class="leaf"><span id="item-locais-bairros" class="nolink">Outras cidades:</span></li>
<li class="leaf"><a href="/locais/bom-jardim" title="Bom Jardim">Bom Jardim</a></li>
<li class="leaf"><a href="/locais/cachoeiras-de-macacu" title="Cachoeiras de Macacu">Cachoeiras de Macacu</a></li>
<li class="leaf"><a href="/locais/cantagalo" title="Cantagalo">Cantagalo</a></li>
<li class="leaf"><a href="/locais/carmo" title="Carmo">Carmo</a></li>
<li class="leaf"><a href="/locais/cordeiro" title="Cordeiro">Cordeiro</a></li>
<li class="leaf"><a href="/locais/duas-barras" title="Duas Barras">Duas Barras</a></li>
<li class="leaf"><a href="/locais/macuco" title="Macuco">Macuco</a></li>
<li class="leaf"><a href="/locais/santa-maria-madalena" title="Santa Maria Madalena">Santa Maria Madalena</a></li>
<li class="leaf"><a href="/locais/sao-sebastiao-do-alto" title="São Sebastião do Alto">São Sebastião do Alto</a></li>
<li class="leaf"><a href="/locais/sumidouro" title="Sumidouro">Sumidouro</a></li>
<li class="leaf"><a href="/locais/teresopolis" title="Teresópolis">Teresópolis</a></li>
<li class="last leaf"><a href="/locais/trajano-de-moraes" title="Trajano de Moraes">Trajano de Moraes</a></li>
</ul></li>
<li class="leaf"><a href="/editorias/regiao" title="Região">Região</a></li>
<li class="last leaf"><a href="/colunas">Colunas</a></li>
</ul>
</section> <!-- /.block -->
    </div>
    <div class="col-sm-6">
        <h2>Institucional</h2>
        <section id="block-menu-menu-menu-topo" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/">Inicial</a></li>
<li class="leaf"><a href="/quem-somos" title="Conheça melhor o Jornal A Voz da Serra e nossa equipe de profissionais">Quem somos</a></li>
<li class="leaf"><a href="/historia">História</a></li>
<li class="leaf"><a href="/assinar" title="Assine o Jornal A Voz da Serra">Assine</a></li>
<li class="leaf active-trail active"><a href="/anuncie" title="Anuncie sua marca, produto ou serviço no Jornal A Voz da Serra" class="active-trail active">Anuncie</a></li>
<li class="leaf"><a href="/contato" title="Entre em contato conosco">Contato</a></li>
<li class="last leaf"><a href="/arquivo">Arquivo de notícias</a></li>
</ul>
</section> <!-- /.block -->
        <h2>Política de privacidade</h2>
        <section id="block-menu-menu-pol-tica-de-privacidade" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first last leaf"><a href="/arquivo">Arquivo de notícias</a></li>
</ul>
</section> <!-- /.block -->
    </div>
</div>
</section> <!-- /.block -->
<section id="block-block-1" class="block block-block col-md-4 text-center clearfix">

      
  <a href="/assinar" title="Assinar o Jornal A Voz da Serra"><img src="/sites/all/themes/bootstrap/images/jornal-rodape.png" alt="Jornal Versão Impressa" /></a>
<h2>Assine Agora</h2>
<p>Tenha mais informação<br /> com acesso pleno em<br /> todas as seções</p>
<a class="botao-outline" href="/assinar" title="Saiba mais sobre como assinar o Jornal A Voz da Serra">Saiba mais</a>
</section> <!-- /.block -->
<section id="block-block-9" class="block block-block col-md-4 text-center clearfix">

      
  <div class="fb-page" data-href="https://www.facebook.com/avozdaserra" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</section> <!-- /.block -->
        </div>
    </div>
  </div>
        <div class="footer-footer container text-muted">
            <div class="row">
                <div class="col-md-9">Copyright &copy; 1995 - 2016 - &Eacute; proibida a reprodu&ccedil;&atilde;o total ou parcial do conte&uacute;do do A VOZ DA SERRA para fins comerciais.</div>
                <div class="col-md-3 col-creditos">
                    site por: <a id="logo-creditos" href="http://www.operapropaganda.com.br" target="_blank" title="&Oacute;pera Propaganda"></a>
                </div>
            </div>
        </div>
    </footer>
</div>
  <script src="http://avozdaserra.com.br/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script src="http://avozdaserra.com.br/sites/default/files/js/js_B2uv6dkjoYobfQVyuXdchgrpnnx4oM0TkP_bDVf8Qrg.js"></script>
</body>
</html>

<!-- Page cached by Boost @ 2016-12-22 05:34:08, expires @ 2016-12-22 06:34:08, lifetime 1 hora -->