<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="pt-br" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="google-site-verification" content="wttFZ5nLK_HzOX2GrY4VK7zQrWLah8TVQQzSgc8zRDQ" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://avozdaserra.com.br/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://avozdaserra.com.br/conteudo/voz-da-serra-carnaval" />
<link rel="shortlink" href="https://avozdaserra.com.br/node/67114" />
<meta property="fb:app_id" content="986995804717238" />
<meta property="og:site_name" content="Jornal A Voz da Serra" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://avozdaserra.com.br/conteudo/voz-da-serra-carnaval" />
<meta property="og:title" content="A Voz Da Serra - Carnaval" />
<meta property="og:updated_time" content="2020-02-21T09:00:01-03:00" />
<meta property="article:published_time" content="2020-02-21T09:00:00-03:00" />
<meta property="article:modified_time" content="2020-02-21T09:00:01-03:00" />
  <title>A Voz Da Serra - Carnaval | Jornal A Voz da Serra</title>
  <link type="text/css" rel="stylesheet" href="https://avozdaserra.com.br/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://avozdaserra.com.br/sites/default/files/css/css_y5V-74fl2u3TPnO7Vzl0srF2_LEAmcANj4_-6qPJyxk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://avozdaserra.com.br/sites/default/files/css/css_VpBONGRu_m_XqEjtik8CSqC61tP7J5iksp0akSHLjLg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://avozdaserra.com.br/sites/default/files/css/css_IeYpUe6dgJFcblZGteWxUoGUo99o4zatx5FnpmTkEv8.css" media="all" />
<link type="text/css" rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.0.2/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://avozdaserra.com.br/sites/default/files/css/css_2E50uo_TJv0Xu5S3sOnP3_jaxOxg9C0x3qaHDxVlgQA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://avozdaserra.com.br/sites/default/files/css/css_dPjDkq-rIT1FPk9jBVUxgb4cOW3i3ZYURiCbxTSbzxU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Archivo+Narrow:700,regular|Open+Sans:300,700&amp;subset=latin" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script>window.google_analytics_uacct = "UA-79687773-1";</script>
<script src="https://avozdaserra.com.br/sites/default/files/js/js_xvYJgU6LChHqbcSh4y1AvdXfD5QBIwT3GVGVUeuksbM.js"></script>
<script src="https://avozdaserra.com.br/sites/default/files/js/js_oZD9-WvfiElJ5KPavqu9ZAQiZcfWlzNCzxFHpedR9dI.js"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.0.2/js/bootstrap.min.js"></script>
<script src="https://avozdaserra.com.br/sites/default/files/js/js_vJKP6lLwKoQW8B8lAa92xT02diBVcnFhObIH4w7rgks.js"></script>
<script src="https://avozdaserra.com.br/sites/default/files/js/js_EJJe3CTYxHOSa2gx0Q97rmGGV5cqUO_qBPVeLx8i9ro.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-79687773-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="//use.edgefonts.net/lora:n4.js"></script>
<script src="https://avozdaserra.com.br/sites/default/files/js/js_-9bLLSZqtatY3Tlc_0uzBKzkp4Z3LPIW2zkNGHj7VZg.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bootstrap","theme_token":"A6Y0qud1hHwO3518xpi0Z_Df0AxDc1JYK-lgckf-ct8","js":{"modules\/statistics\/statistics.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"0":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.core.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.widget.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.position.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.menu.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.autocomplete.min.js":1,"\/\/netdna.bootstrapcdn.com\/bootstrap\/3.0.2\/js\/bootstrap.min.js":1,"sites\/all\/modules\/autoupload\/js\/autoupload.js":1,"sites\/all\/modules\/google_cse\/google_cse.js":1,"sites\/all\/modules\/boost_captcha\/boost_captcha.js":1,"sites\/all\/modules\/gss\/scripts\/autocomplete.js":1,"public:\/\/languages\/pt-br_uYFOg9bQLRMZwFIgHTTpRz2ArFGKftO5zUbgHeJ-4nM.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"\/\/use.edgefonts.net\/lora:n4.js":1,"sites\/default\/files\/js_injector\/js_injector_3.js":1},"css":{"modules\/system\/system.base.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.menu.css":1,"misc\/ui\/jquery.ui.autocomplete.css":1,"sites\/all\/modules\/simplenews\/simplenews.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/google_cse\/google_cse.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/libraries\/colorbox\/example1\/colorbox.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"\/\/netdna.bootstrapcdn.com\/bootstrap\/3.0.2\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/overrides.css":1,"sites\/all\/themes\/bootstrap\/css\/flexslider.css":1,"sites\/all\/themes\/bootstrap\/css\/styles.css":1,"sites\/default\/files\/fontyourface\/font.css":1,"https:\/\/fonts.googleapis.com\/css?family=Archivo+Narrow:700,regular|Open+Sans:300,700\u0026subset=latin":1}},"boost_captcha":{"recaptcha_public_key":""},"colorbox":{"transition":"elastic","speed":"350","opacity":"0.85","slideshow":false,"slideshowAuto":true,"slideshowSpeed":"2500","slideshowStart":"start slideshow","slideshowStop":"stop slideshow","current":"","previous":"\u00ab Anterior","next":"Pr\u00f3ximo \u00bb","close":"Fechar","overlayClose":true,"returnFocus":true,"maxWidth":"90%","maxHeight":"90%","initialWidth":"300","initialHeight":"250","fixed":true,"scrolling":false,"mobiledetect":false,"mobiledevicewidth":"480px"},"googleCSE":{"cx":"012173518176839311813:qsjeh_svcbi","resultsWidth":600,"domain":"www.google.com","showWaterMark":0},"gss":{"key":"012173518176839311813:qsjeh_svcbi"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"urlIsAjaxTrusted":{"\/conteudo\/voz-da-serra-carnaval":true},"statistics":{"data":{"nid":"67114"},"url":"\/modules\/statistics\/statistics.php"},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
   
  <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-BR'}</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-67114 node-type-banner navbar-is-static-top" >
  <div id="fb-root"></div>
  <script>
    (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v3.0&appId=986995804717238&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pular para o conteúdo principal</a>
  </div>
   
  
<header id="navbar" class="navbar navbar-static-top navbar-default hidden-xs">
    <div id="top-bar" class="text-center">
                      <div class="region region-navigation-top">
    <section id="block-menu-menu-menu-topo--2" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/">Inicial</a></li>
<li class="leaf"><a href="/editorias/editorial">Editorial</a></li>
<li class="leaf"><a href="/quem-somos" title="Conheça melhor o Jornal A Voz da Serra e nossa equipe de profissionais">Quem somos</a></li>
<li class="leaf"><a href="/historia">História</a></li>
<li class="leaf"><a href="/assinar" title="Assine o Jornal A Voz da Serra">Assine</a></li>
<li class="leaf"><a href="/anuncie" title="Anuncie sua marca, produto ou serviço no Jornal A Voz da Serra">Anuncie</a></li>
<li class="leaf"><a href="/contato" title="Entre em contato conosco">Contato</a></li>
<li class="last leaf"><a href="http://acervo.avozdaserra.com.br">Acervo de notícias</a></li>
</ul>
</section> <!-- /.block -->
  </div>
            </div>
    <div class="container">
        <div class="header-content row">
            <div class="col-md-3 text-left">
                <nav class="menu-header">
                                              <div class="region region-navigation-header">
    <section id="block-menu-menu-menu-header" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first expanded dropdown"><span id="item-login-container" data-target="#" class="dropdown-toggle nolink" data-toggle="dropdown">Login container <span class="caret"></span></span><ul class="sub-menu"><li class="first leaf"><a href="/user?current=node/67114" title="Acessar a área restrita do site" id="item-login">Login</a></li>
<li class="last leaf"><a href="/user/register" id="item-cadastre-se">Cadastre-se</a></li>
</ul></li>
<li class="leaf"><a href="/assinar" title="Assine o Jornal A Voz da Serra" id="item-assine">Assine a Voz</a></li>
<li class="last leaf"><a href="/edicao-digital" title="Leia a versão digital do jornal impresso" id="item-versao-impressa">Versão impressa</a></li>
</ul>
</section> <!-- /.block -->
  </div>
                                    </nav>
            </div>
            <div class="col-md-6 col-sm-6 col-logo">
                <div class="row">
                  <div class="col-md-4 hidden-sm">
                    <img class="img-responsive" src="/sites/all/themes/bootstrap/images/a-voz-da-serra-20-anos.png" alt="A Voz da Serra 20 anos" />
                  </div>
                  <div class="col-md-8">
                                        <a class="logo" href="/" title="Jornal A Voz da Serra"><img class="img-responsive" src="https://avozdaserra.com.br/sites/default/files/logotipo_jornal_a_voz_da_serra.png" alt="Logotipo Jornal A Voz da Serra" title="Jornal A Voz da Serra" /></a>
                    <div class="header-date"><small>sexta-feira, 21 de fevereiro de 2020</small></div>
                  </div>
                </div>
            </div>
            <div class="col-md-3 col-sm-6 col-busca">
                <div class="bloco-busca pull-right">
                    <section id="block-search-form" class="block block-search clearfix">

      
  <form class="google-cse gss form-search content-search" action="/conteudo/voz-da-serra-carnaval" method="post" id="search-block-form" accept-charset="UTF-8"><div><button type="submit" class="search-form-btn pull-right" title="Buscar" disabled="disabled"></button>
<input title="Digite os termos que voc&ecirc; deseja procurar" placeholder="BUSCAR" class="search-form-input form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
<input type="hidden" name="form_build_id" value="form-bjg8wbiyG88E9fveP939ZiZpeNCNJwoXEkFqSUlAL40" />
<input type="hidden" name="form_id" value="search_block_form" />
</div></form>
</section> <!-- /.block -->
                </div>
                <nav class="menu-social">
                    <ul class="menu nav">
                        <li><a id="item-facebook" class="link-social" href="http://www.facebook.com/avozdaserra" title="Conhe&ccedil;a nossa Fanpage" target="_blank"></a></li>
                        <li><a id="item-twitter" class="link-social" href="http://www.twitter.com/avozdaserra" title="Siga-nos no twitter" target="_blank"></a></li>
                        <li><a id="item-instagram" class="link-social" href="https://www.instagram.com/jornal_avozdaserra/" title="Siga-nos no Instagram" target="_blank"></a></li>
                        <li><a id="item-youtube" class="link-social" href="https://www.youtube.com/channel/UC_pUQCBa_kzXBM8nn6PraYg" title="A Voz da Serra no Youtube" target="_blank"></a></li>
                        <li><a id="item-rss" class="link-social" href="/rss" title="Assine nosso feed RSS" target="_blank"></a></li>
                    </ul>
                </nav>
            </div>
            <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
      </div>
  </div>
        <div class="navbar-collapse collapse">
          <nav role="navigation" class="menu-principal container">
                                  <div class="region region-navigation">
    <section id="block-system-main-menu--2" class="block block-system block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/editorias/cidade" title="Cidade">Cidade</a></li>
<li class="leaf"><a href="/editorias/politica" title="Política">Política</a></li>
<li class="leaf"><a href="/editorias/economia" title="Economia">Economia</a></li>
<li class="leaf"><a href="/editorias/cultura-e-lazer" title="Cultura e Lazer">Cultura e Lazer</a></li>
<li class="leaf"><a href="/editorias/esportes" title="Esportes">Esportes</a></li>
<li class="leaf"><a href="/editorias/policia" title="Polícia">Polícia</a></li>
<li class="leaf"><a href="/editorias/sociedade" title="Sociedade">Sociedade</a></li>
<li class="leaf"><a href="/editorias/servicos" title="Serviços">Serviços</a></li>
<li class="leaf"><a href="/editorias/caderno-z" title="Caderno Z">Caderno Z</a></li>
<li class="leaf"><a href="/videos">Vídeos</a></li>
<li class="expanded dropdown"><a href="/" title="Filtrar notícias por bairros" id="menu-item-bairros" class="menu-item-bairros dropdown-toggle" data-target="#" data-toggle="dropdown">Locais <span class="caret"></span></a><ul class="sub-menu"><li class="first leaf"><a href="/locais/alto-de-olaria" title="Alto de Olaria">Alto de Olaria</a></li>
<li class="leaf"><a href="/locais/amparo" title="Amparo">Amparo</a></li>
<li class="leaf"><a href="/locais/braunes-0" title="Braunes">Braunes</a></li>
<li class="leaf"><a href="/locais/campo-do-coelho" title="Campo do Coelho">Campo do Coelho</a></li>
<li class="leaf"><a href="/locais/cascatinha" title="Cascatinha">Cascatinha</a></li>
<li class="leaf"><a href="/locais/catarcione" title="Catarcione">Catarcione</a></li>
<li class="leaf"><a href="/locais/centro" title="Centro">Centro</a></li>
<li class="leaf"><a href="/locais/chacara-do-paraiso" title="Chácara do Paraíso">Chácara do Paraíso</a></li>
<li class="leaf"><a href="/locais/conego" title="Cônego">Cônego</a></li>
<li class="leaf"><a href="/locais/conquista" title="Conquista">Conquista</a></li>
<li class="leaf"><a href="/locais/conselheiro-paulino" title="Conselheiro Paulino">Conselheiro Paulino</a></li>
<li class="leaf"><a href="/locais/cordoeira" title="Cordoeira">Cordoeira</a></li>
<li class="leaf"><a href="/locais/corrego-dantas" title="Córrego D&#039;antas">Córrego D&#039;antas</a></li>
<li class="leaf"><a href="/locais/debossan" title="Debossan">Debossan</a></li>
<li class="leaf"><a href="/locais/duas-pedras" title="Duas Pedras">Duas Pedras</a></li>
<li class="leaf"><a href="/locais/fazenda-bella-vista" title="Fazenda Bella Vista">Fazenda Bella Vista</a></li>
<li class="leaf"><a href="/locais/granja-spinelli" title="Granja Spinelli">Granja Spinelli</a></li>
<li class="leaf"><a href="/locais/lumiarsao-pedro-da-serra" title="Lumiar/São Pedro da Serra">Lumiar/São Pedro da Serra</a></li>
<li class="leaf"><a href="/locais/macae-de-cima" title="Macaé de Cima">Macaé de Cima</a></li>
<li class="leaf"><a href="/locais/mury" title="Mury">Mury</a></li>
<li class="leaf"><a href="/locais/nova-suica" title="Nova Suiça">Nova Suiça</a></li>
<li class="leaf"><a href="/locais/olaria" title="Olaria">Olaria</a></li>
<li class="leaf"><a href="/locais/parque-das-flores" title="Parque das Flores">Parque das Flores</a></li>
<li class="leaf"><a href="/locais/perisse" title="Perissê">Perissê</a></li>
<li class="leaf"><a href="/locais/ponte-da-saudade" title="Ponte da Saudade">Ponte da Saudade</a></li>
<li class="leaf"><a href="/locais/riograndina" title="Riograndina">Riograndina</a></li>
<li class="leaf"><a href="/locais/sao-geraldo" title="São Geraldo">São Geraldo</a></li>
<li class="leaf"><a href="/locais/vale-dos-pinheiros" title="Vale dos Pinheiros">Vale dos Pinheiros</a></li>
<li class="leaf"><a href="/locais/varginha" title="Varginha">Varginha</a></li>
<li class="leaf"><a href="/locais/vila-nova" title="Vila Nova">Vila Nova</a></li>
<li class="leaf"><a href="/locais/vilage" title="Vilage">Vilage</a></li>
<li class="leaf"><a href="/locais/ypu" title="Ypu">Ypu</a></li>
<li class="leaf"><span id="item-locais-bairros" class="nolink">Outras cidades:</span></li>
<li class="leaf"><a href="/locais/bom-jardim" title="Bom Jardim">Bom Jardim</a></li>
<li class="leaf"><a href="/locais/cachoeiras-de-macacu" title="Cachoeiras de Macacu">Cachoeiras de Macacu</a></li>
<li class="leaf"><a href="/locais/cantagalo" title="Cantagalo">Cantagalo</a></li>
<li class="leaf"><a href="/locais/carmo" title="Carmo">Carmo</a></li>
<li class="leaf"><a href="/locais/cordeiro" title="Cordeiro">Cordeiro</a></li>
<li class="leaf"><a href="/locais/duas-barras" title="Duas Barras">Duas Barras</a></li>
<li class="leaf"><a href="/locais/macuco" title="Macuco">Macuco</a></li>
<li class="leaf"><a href="/locais/santa-maria-madalena" title="Santa Maria Madalena">Santa Maria Madalena</a></li>
<li class="leaf"><a href="/locais/sao-sebastiao-do-alto" title="São Sebastião do Alto">São Sebastião do Alto</a></li>
<li class="leaf"><a href="/locais/sumidouro" title="Sumidouro">Sumidouro</a></li>
<li class="leaf"><a href="/locais/teresopolis" title="Teresópolis">Teresópolis</a></li>
<li class="last leaf"><a href="/locais/trajano-de-moraes" title="Trajano de Moraes">Trajano de Moraes</a></li>
</ul></li>
<li class="last leaf"><a href="/colunas">Colunas</a></li>
</ul>
</section> <!-- /.block -->
  </div>
                        </nav>
      </div>
  </header>

<header id="navbar-mobile" class="visible-xs">
    <div class="container">
        <div class="row">
            <div class="col-xs-2 text-left">
                <span class="menu-anchor"></span>
            </div>
            <div class="col-xs-8 text-center">
                                <a class="logo" href="/" title="Jornal A Voz da Serra"><img class="img-responsive" src="https://avozdaserra.com.br/sites/default/files/logotipo_jornal_a_voz_da_serra.png" alt="Logotipo Jornal A Voz da Serra" title="Jornal A Voz da Serra" /></a>
            </div>
            <div class="col-xs-2 text-right">
                <a id="btn-search" title="buscar"></a>
            </div>
        </div>
    </div>
    <div class="mobile-search">
        <section id="block-search-form" class="block block-search clearfix">

      
  <form class="google-cse gss form-search content-search" action="/conteudo/voz-da-serra-carnaval" method="post" id="search-block-form" accept-charset="UTF-8"><div><button type="submit" class="search-form-btn pull-right" title="Buscar" disabled="disabled"></button>
<input title="Digite os termos que voc&ecirc; deseja procurar" placeholder="BUSCAR" class="search-form-input form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
<input type="hidden" name="form_build_id" value="form-bjg8wbiyG88E9fveP939ZiZpeNCNJwoXEkFqSUlAL40" />
<input type="hidden" name="form_id" value="search_block_form" />
</div></form>
</section> <!-- /.block -->
    </div>
</header>

<menu>
    <div class="menu-login">
                      <div class="region region-navigation-header">
      <div class="region region-navigation-header">
    <section id="block-menu-menu-menu-header" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first expanded dropdown"><span id="item-login-container" data-target="#" class="dropdown-toggle nolink" data-toggle="dropdown">Login container <span class="caret"></span></span><ul class="sub-menu"><li class="first leaf"><a href="/user?current=node/67114" title="Acessar a área restrita do site" id="item-login">Login</a></li>
<li class="last leaf"><a href="/user/register" id="item-cadastre-se">Cadastre-se</a></li>
</ul></li>
<li class="leaf"><a href="/assinar" title="Assine o Jornal A Voz da Serra" id="item-assine">Assine a Voz</a></li>
<li class="last leaf"><a href="/edicao-digital" title="Leia a versão digital do jornal impresso" id="item-versao-impressa">Versão impressa</a></li>
</ul>
</section> <!-- /.block -->
  </div>
  </div>
            </div>

              <div class="region region-navigation-top">
      <div class="region region-navigation-top">
    <section id="block-menu-menu-menu-topo--2" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/">Inicial</a></li>
<li class="leaf"><a href="/editorias/editorial">Editorial</a></li>
<li class="leaf"><a href="/quem-somos" title="Conheça melhor o Jornal A Voz da Serra e nossa equipe de profissionais">Quem somos</a></li>
<li class="leaf"><a href="/historia">História</a></li>
<li class="leaf"><a href="/assinar" title="Assine o Jornal A Voz da Serra">Assine</a></li>
<li class="leaf"><a href="/anuncie" title="Anuncie sua marca, produto ou serviço no Jornal A Voz da Serra">Anuncie</a></li>
<li class="leaf"><a href="/contato" title="Entre em contato conosco">Contato</a></li>
<li class="last leaf"><a href="http://acervo.avozdaserra.com.br">Acervo de notícias</a></li>
</ul>
</section> <!-- /.block -->
  </div>
  </div>
    
                          <div class="region region-navigation">
      <div class="region region-navigation">
    <section id="block-system-main-menu--2" class="block block-system block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/editorias/cidade" title="Cidade">Cidade</a></li>
<li class="leaf"><a href="/editorias/politica" title="Política">Política</a></li>
<li class="leaf"><a href="/editorias/economia" title="Economia">Economia</a></li>
<li class="leaf"><a href="/editorias/cultura-e-lazer" title="Cultura e Lazer">Cultura e Lazer</a></li>
<li class="leaf"><a href="/editorias/esportes" title="Esportes">Esportes</a></li>
<li class="leaf"><a href="/editorias/policia" title="Polícia">Polícia</a></li>
<li class="leaf"><a href="/editorias/sociedade" title="Sociedade">Sociedade</a></li>
<li class="leaf"><a href="/editorias/servicos" title="Serviços">Serviços</a></li>
<li class="leaf"><a href="/editorias/caderno-z" title="Caderno Z">Caderno Z</a></li>
<li class="leaf"><a href="/videos">Vídeos</a></li>
<li class="expanded dropdown"><a href="/" title="Filtrar notícias por bairros" id="menu-item-bairros" class="menu-item-bairros dropdown-toggle" data-target="#" data-toggle="dropdown">Locais <span class="caret"></span></a><ul class="sub-menu"><li class="first leaf"><a href="/locais/alto-de-olaria" title="Alto de Olaria">Alto de Olaria</a></li>
<li class="leaf"><a href="/locais/amparo" title="Amparo">Amparo</a></li>
<li class="leaf"><a href="/locais/braunes-0" title="Braunes">Braunes</a></li>
<li class="leaf"><a href="/locais/campo-do-coelho" title="Campo do Coelho">Campo do Coelho</a></li>
<li class="leaf"><a href="/locais/cascatinha" title="Cascatinha">Cascatinha</a></li>
<li class="leaf"><a href="/locais/catarcione" title="Catarcione">Catarcione</a></li>
<li class="leaf"><a href="/locais/centro" title="Centro">Centro</a></li>
<li class="leaf"><a href="/locais/chacara-do-paraiso" title="Chácara do Paraíso">Chácara do Paraíso</a></li>
<li class="leaf"><a href="/locais/conego" title="Cônego">Cônego</a></li>
<li class="leaf"><a href="/locais/conquista" title="Conquista">Conquista</a></li>
<li class="leaf"><a href="/locais/conselheiro-paulino" title="Conselheiro Paulino">Conselheiro Paulino</a></li>
<li class="leaf"><a href="/locais/cordoeira" title="Cordoeira">Cordoeira</a></li>
<li class="leaf"><a href="/locais/corrego-dantas" title="Córrego D&#039;antas">Córrego D&#039;antas</a></li>
<li class="leaf"><a href="/locais/debossan" title="Debossan">Debossan</a></li>
<li class="leaf"><a href="/locais/duas-pedras" title="Duas Pedras">Duas Pedras</a></li>
<li class="leaf"><a href="/locais/fazenda-bella-vista" title="Fazenda Bella Vista">Fazenda Bella Vista</a></li>
<li class="leaf"><a href="/locais/granja-spinelli" title="Granja Spinelli">Granja Spinelli</a></li>
<li class="leaf"><a href="/locais/lumiarsao-pedro-da-serra" title="Lumiar/São Pedro da Serra">Lumiar/São Pedro da Serra</a></li>
<li class="leaf"><a href="/locais/macae-de-cima" title="Macaé de Cima">Macaé de Cima</a></li>
<li class="leaf"><a href="/locais/mury" title="Mury">Mury</a></li>
<li class="leaf"><a href="/locais/nova-suica" title="Nova Suiça">Nova Suiça</a></li>
<li class="leaf"><a href="/locais/olaria" title="Olaria">Olaria</a></li>
<li class="leaf"><a href="/locais/parque-das-flores" title="Parque das Flores">Parque das Flores</a></li>
<li class="leaf"><a href="/locais/perisse" title="Perissê">Perissê</a></li>
<li class="leaf"><a href="/locais/ponte-da-saudade" title="Ponte da Saudade">Ponte da Saudade</a></li>
<li class="leaf"><a href="/locais/riograndina" title="Riograndina">Riograndina</a></li>
<li class="leaf"><a href="/locais/sao-geraldo" title="São Geraldo">São Geraldo</a></li>
<li class="leaf"><a href="/locais/vale-dos-pinheiros" title="Vale dos Pinheiros">Vale dos Pinheiros</a></li>
<li class="leaf"><a href="/locais/varginha" title="Varginha">Varginha</a></li>
<li class="leaf"><a href="/locais/vila-nova" title="Vila Nova">Vila Nova</a></li>
<li class="leaf"><a href="/locais/vilage" title="Vilage">Vilage</a></li>
<li class="leaf"><a href="/locais/ypu" title="Ypu">Ypu</a></li>
<li class="leaf"><span id="item-locais-bairros" class="nolink">Outras cidades:</span></li>
<li class="leaf"><a href="/locais/bom-jardim" title="Bom Jardim">Bom Jardim</a></li>
<li class="leaf"><a href="/locais/cachoeiras-de-macacu" title="Cachoeiras de Macacu">Cachoeiras de Macacu</a></li>
<li class="leaf"><a href="/locais/cantagalo" title="Cantagalo">Cantagalo</a></li>
<li class="leaf"><a href="/locais/carmo" title="Carmo">Carmo</a></li>
<li class="leaf"><a href="/locais/cordeiro" title="Cordeiro">Cordeiro</a></li>
<li class="leaf"><a href="/locais/duas-barras" title="Duas Barras">Duas Barras</a></li>
<li class="leaf"><a href="/locais/macuco" title="Macuco">Macuco</a></li>
<li class="leaf"><a href="/locais/santa-maria-madalena" title="Santa Maria Madalena">Santa Maria Madalena</a></li>
<li class="leaf"><a href="/locais/sao-sebastiao-do-alto" title="São Sebastião do Alto">São Sebastião do Alto</a></li>
<li class="leaf"><a href="/locais/sumidouro" title="Sumidouro">Sumidouro</a></li>
<li class="leaf"><a href="/locais/teresopolis" title="Teresópolis">Teresópolis</a></li>
<li class="last leaf"><a href="/locais/trajano-de-moraes" title="Trajano de Moraes">Trajano de Moraes</a></li>
</ul></li>
<li class="last leaf"><a href="/colunas">Colunas</a></li>
</ul>
</section> <!-- /.block -->
  </div>
  </div>
            </menu>

<div class="main-box">
        <div class="main-container container">
      <header role="banner" id="page-header">
                  <p class="lead">Notícias de Nova Friburgo e Região Serrana</p>
        
              </header> <!-- /#page-header -->

      <div class="row">
        
        <section class="col-md-12">
                    <ol class="breadcrumb"><li class="first"><a href="/">Início</a></li>
<li class="active last">A Voz Da Serra - Carnaval </li>
</ol>          <a id="main-content"></a>
                                <h1 class="page-header">A Voz Da Serra - Carnaval </h1>
                                                                                              <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  
<div id="node-67114" class="node node-banner node-promoted clearfix">

      
  
  <div class="content clearfix">
    <div class="field field-name-field-posicao field-type-list-integer field-label-above"><div class="field-label">Posição:&nbsp;</div><div class="field-items"><div class="field-item even">Inicial - Colunistas (meio)</div></div></div><div class="field field-name-field-url-destino field-type-link-field field-label-above"><div class="field-label">URL destino:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="http://www.rota116.com.br/" target="_blank" rel="no-follow">A Voz Da Serra - Carnaval </a></div></div></div><div class="field field-name-field-banner field-type-image field-label-above"><div class="field-label">Banner:&nbsp;</div><div class="field-items"><div class="field-item even"><img src="https://avozdaserra.com.br/sites/default/files/banners/mensagem_carnaval_2019_arte_facebook.png" width="1025" height="1024" alt="" /></div></div></div>  </div>

  
  
</div>

</section> <!-- /.block -->
  </div>
        </section>

              </div>
    </div>

    
    <footer class="footer">
        <div class="footer-top">
            <div class="footer-top-content container">
                <div class="row">
                    <div class="col-sm-6 col-logo">
                        <a class="logo" href="/" title="Jornal A Voz da Serra"><img class="img-responsive" src="https://avozdaserra.com.br/sites/default/files/logotipo_jornal_a_voz_da_serra.png" alt="Logotipo Jornal A Voz da Serra" title="Jornal A Voz da Serra" /></a>
                    </div>
                    <div class="col-sm-6 text-right">
                        <div class="bloco-busca">
                            <section id="block-search-form--2" class="block block-search clearfix">

      
  <form class="google-cse gss form-search content-search" action="/conteudo/voz-da-serra-carnaval" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><button type="submit" class="search-form-btn pull-right" title="Buscar" disabled="disabled"></button>
<input title="Digite os termos que voc&ecirc; deseja procurar" placeholder="BUSCAR" class="search-form-input form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
<input type="hidden" name="form_build_id" value="form-tgid5buhR5m31r0QdXzWV7LHu9kESXPzjCFHasunqnQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div></form>
</section> <!-- /.block -->
                        </div>
                        <nav class="menu-social">
                            <ul class="menu nav">
                                <li><a id="item-facebook" class="link-social" href="http://www.facebook.com/avozdaserra" title="Conhe&ccedil;a nossa Fanpage" target="_blank"></a></li>
                                <li><a id="item-twitter" class="link-social" href="http://www.twitter.com/avozdaserra" title="Siga-nos no twitter" target="_blank"></a></li>
                                <li><a id="item-instagram" class="link-social" href="https://www.instagram.com/jornal_avozdaserra/" title="Siga-nos no Instagram" target="_blank"></a></li>
                                <li><a id="item-youtube" class="link-social" href="https://www.youtube.com/channel/UC_pUQCBa_kzXBM8nn6PraYg" title="A Voz da Serra no Youtube" target="_blank"></a></li>
                                <li><a id="item-rss" class="link-social" href="/rss" title="Assine nosso feed RSS" target="_blank"></a></li>
                            </ul>
                        </nav>
                    </div>
                </div>
            </div>
        </div>
          <div class="region region-footer">
    <div class="container">
        <div class="row">
            <section id="block-block-2" class="block block-block col-md-4 clearfix">

      
  <div class="row">
    <div class="col-md-12 text-white padding-top-mid padding-left-mid-xs">FALE CONOSCO: <strong>(22) 2522-2035</strong> | <strong>2523-7912</strong></div>
    <div class="col-sm-6">
        <h2>Editorias</h2>
        <section id="block-system-main-menu" class="block block-system block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/editorias/cidade" title="Cidade">Cidade</a></li>
<li class="leaf"><a href="/editorias/politica" title="Política">Política</a></li>
<li class="leaf"><a href="/editorias/economia" title="Economia">Economia</a></li>
<li class="leaf"><a href="/editorias/cultura-e-lazer" title="Cultura e Lazer">Cultura e Lazer</a></li>
<li class="leaf"><a href="/editorias/esportes" title="Esportes">Esportes</a></li>
<li class="leaf"><a href="/editorias/policia" title="Polícia">Polícia</a></li>
<li class="leaf"><a href="/editorias/sociedade" title="Sociedade">Sociedade</a></li>
<li class="leaf"><a href="/editorias/servicos" title="Serviços">Serviços</a></li>
<li class="leaf"><a href="/editorias/caderno-z" title="Caderno Z">Caderno Z</a></li>
<li class="leaf"><a href="/videos">Vídeos</a></li>
<li class="expanded dropdown"><a href="/" title="Filtrar notícias por bairros" id="menu-item-bairros" class="menu-item-bairros dropdown-toggle" data-target="#" data-toggle="dropdown">Locais <span class="caret"></span></a><ul class="sub-menu"><li class="first leaf"><a href="/locais/alto-de-olaria" title="Alto de Olaria">Alto de Olaria</a></li>
<li class="leaf"><a href="/locais/amparo" title="Amparo">Amparo</a></li>
<li class="leaf"><a href="/locais/braunes-0" title="Braunes">Braunes</a></li>
<li class="leaf"><a href="/locais/campo-do-coelho" title="Campo do Coelho">Campo do Coelho</a></li>
<li class="leaf"><a href="/locais/cascatinha" title="Cascatinha">Cascatinha</a></li>
<li class="leaf"><a href="/locais/catarcione" title="Catarcione">Catarcione</a></li>
<li class="leaf"><a href="/locais/centro" title="Centro">Centro</a></li>
<li class="leaf"><a href="/locais/chacara-do-paraiso" title="Chácara do Paraíso">Chácara do Paraíso</a></li>
<li class="leaf"><a href="/locais/conego" title="Cônego">Cônego</a></li>
<li class="leaf"><a href="/locais/conquista" title="Conquista">Conquista</a></li>
<li class="leaf"><a href="/locais/conselheiro-paulino" title="Conselheiro Paulino">Conselheiro Paulino</a></li>
<li class="leaf"><a href="/locais/cordoeira" title="Cordoeira">Cordoeira</a></li>
<li class="leaf"><a href="/locais/corrego-dantas" title="Córrego D&#039;antas">Córrego D&#039;antas</a></li>
<li class="leaf"><a href="/locais/debossan" title="Debossan">Debossan</a></li>
<li class="leaf"><a href="/locais/duas-pedras" title="Duas Pedras">Duas Pedras</a></li>
<li class="leaf"><a href="/locais/fazenda-bella-vista" title="Fazenda Bella Vista">Fazenda Bella Vista</a></li>
<li class="leaf"><a href="/locais/granja-spinelli" title="Granja Spinelli">Granja Spinelli</a></li>
<li class="leaf"><a href="/locais/lumiarsao-pedro-da-serra" title="Lumiar/São Pedro da Serra">Lumiar/São Pedro da Serra</a></li>
<li class="leaf"><a href="/locais/macae-de-cima" title="Macaé de Cima">Macaé de Cima</a></li>
<li class="leaf"><a href="/locais/mury" title="Mury">Mury</a></li>
<li class="leaf"><a href="/locais/nova-suica" title="Nova Suiça">Nova Suiça</a></li>
<li class="leaf"><a href="/locais/olaria" title="Olaria">Olaria</a></li>
<li class="leaf"><a href="/locais/parque-das-flores" title="Parque das Flores">Parque das Flores</a></li>
<li class="leaf"><a href="/locais/perisse" title="Perissê">Perissê</a></li>
<li class="leaf"><a href="/locais/ponte-da-saudade" title="Ponte da Saudade">Ponte da Saudade</a></li>
<li class="leaf"><a href="/locais/riograndina" title="Riograndina">Riograndina</a></li>
<li class="leaf"><a href="/locais/sao-geraldo" title="São Geraldo">São Geraldo</a></li>
<li class="leaf"><a href="/locais/vale-dos-pinheiros" title="Vale dos Pinheiros">Vale dos Pinheiros</a></li>
<li class="leaf"><a href="/locais/varginha" title="Varginha">Varginha</a></li>
<li class="leaf"><a href="/locais/vila-nova" title="Vila Nova">Vila Nova</a></li>
<li class="leaf"><a href="/locais/vilage" title="Vilage">Vilage</a></li>
<li class="leaf"><a href="/locais/ypu" title="Ypu">Ypu</a></li>
<li class="leaf"><span id="item-locais-bairros" class="nolink">Outras cidades:</span></li>
<li class="leaf"><a href="/locais/bom-jardim" title="Bom Jardim">Bom Jardim</a></li>
<li class="leaf"><a href="/locais/cachoeiras-de-macacu" title="Cachoeiras de Macacu">Cachoeiras de Macacu</a></li>
<li class="leaf"><a href="/locais/cantagalo" title="Cantagalo">Cantagalo</a></li>
<li class="leaf"><a href="/locais/carmo" title="Carmo">Carmo</a></li>
<li class="leaf"><a href="/locais/cordeiro" title="Cordeiro">Cordeiro</a></li>
<li class="leaf"><a href="/locais/duas-barras" title="Duas Barras">Duas Barras</a></li>
<li class="leaf"><a href="/locais/macuco" title="Macuco">Macuco</a></li>
<li class="leaf"><a href="/locais/santa-maria-madalena" title="Santa Maria Madalena">Santa Maria Madalena</a></li>
<li class="leaf"><a href="/locais/sao-sebastiao-do-alto" title="São Sebastião do Alto">São Sebastião do Alto</a></li>
<li class="leaf"><a href="/locais/sumidouro" title="Sumidouro">Sumidouro</a></li>
<li class="leaf"><a href="/locais/teresopolis" title="Teresópolis">Teresópolis</a></li>
<li class="last leaf"><a href="/locais/trajano-de-moraes" title="Trajano de Moraes">Trajano de Moraes</a></li>
</ul></li>
<li class="last leaf"><a href="/colunas">Colunas</a></li>
</ul>
</section> <!-- /.block -->
    </div>
    <div class="col-sm-6">
        <h2>Institucional</h2>
        <section id="block-menu-menu-menu-topo" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/">Inicial</a></li>
<li class="leaf"><a href="/editorias/editorial">Editorial</a></li>
<li class="leaf"><a href="/quem-somos" title="Conheça melhor o Jornal A Voz da Serra e nossa equipe de profissionais">Quem somos</a></li>
<li class="leaf"><a href="/historia">História</a></li>
<li class="leaf"><a href="/assinar" title="Assine o Jornal A Voz da Serra">Assine</a></li>
<li class="leaf"><a href="/anuncie" title="Anuncie sua marca, produto ou serviço no Jornal A Voz da Serra">Anuncie</a></li>
<li class="leaf"><a href="/contato" title="Entre em contato conosco">Contato</a></li>
<li class="last leaf"><a href="http://acervo.avozdaserra.com.br">Acervo de notícias</a></li>
</ul>
</section> <!-- /.block -->
            </div>
</div>
</section> <!-- /.block -->
<section id="block-block-9" class="block block-block col-md-4 col-md-offset-4 text-center clearfix">

      
  <div class="fb-page" data-href="https://www.facebook.com/avozdaserra" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</section> <!-- /.block -->
        </div>
    </div>
  </div>
        <div class="footer-footer container text-muted">
            <div class="row">
                <div class="col-md-9">Copyright &copy; 1997 - 2020 - &Eacute; proibida a reprodu&ccedil;&atilde;o total ou parcial do conte&uacute;do do A VOZ DA SERRA para fins comerciais.</div>
                <div class="col-md-3 col-creditos">
                    site por: <a id="logo-creditos" href="http://dtopublicidade.com.br" target="_blank" title="DTO Publicidade"></a>
                </div>
            </div>
        </div>
    </footer>
</div>

  <script src="https://avozdaserra.com.br/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script src="https://avozdaserra.com.br/sites/default/files/js/js_B2uv6dkjoYobfQVyuXdchgrpnnx4oM0TkP_bDVf8Qrg.js"></script>
</body>
</html>
<!-- Page cached by Boost @ 2020-02-21 09:00:02, expires @ 2020-02-22 09:00:02, lifetime 1 dia -->